パキスタン、宗教施設標的テロ懸念:日本外務省が注意喚起。そして、Lhaplusなど複数ソフトで実行ファイル読み込みに関する脆弱性(JVN)

順風「スポット情報やパキスタン全土に出ている危険情報も確認すること!!!

満帆「うわっ、順風ちゃんやんか。もう急に、びっくりするがな。」

「いや今日はね、パキスタン、宗教施設標的テロ懸念:日本外務省が注意喚起っていう話を聞かせたろ思て。」

「あ、そうか。まぁ、詳しい教えてや。」

「いや、やっぱりやめとこ。」

「なんや!ワケ分からん奴やな。」

日本外務省は18日、『パキスタン:宗教施設・行事へのテロの脅威に対する注意喚起』というタイトルの渡航情報(スポット)を出した

「結局教えてくれるんかい、それで?」

パキスタンのカラチ、クエッタ、ラホールなどでイスラム教宗教施設・行事を標的としたテロが発生しており、パキスタン全土で、テロへの脅威が高まっている

「うんうん。」

「・・・」

「もしもし?」

「・・・」

「順風ちゃん、大丈夫か?」

該当するユーザは開発者が提供する情報をもとに最新版へアップデートするよう呼びかけている!!!

「だーっ!話し噛み合うてない!さっきの続きは?」

「続きはこちらでござる。」

「アホか。そんな無責任な奴あるかい。」

「いや、今度はね、Lhaplusなど複数ソフトで実行ファイル読み込みに関する脆弱性(JVN)っていう話や」

「ほう、そうか。今度はちゃんと聞かせてや。」

独立行政法人 情報処理推進機構セキュリティセンター(IPA/ISEC)および一般社団法人 JPCERT コーディネーションセンター(JPCERT/CC)は10月15日、複数のソフトウェアにおいて実行ファイル読み込みに関する脆弱性が確認されたと『Japan Vulnerability Notes(JVN)』で発表した

「ほうほう。」

対象となるのは、Schezoが提供するアーカイバ『Lhaplus』、K2 Softwareが提供するテキストエディタ『K2Editor』、kMonos.NETが提供するアーカイバ『XacRett』

「おう、そうか。それで?」

「以上!」

「以上て。続きは!」

「続きはこちら

「もう、やめさせて貰うわ」

広告

コメントを残す

以下に詳細を記入するか、アイコンをクリックしてログインしてください。

WordPress.com ロゴ

WordPress.com アカウントを使ってコメントしています。 ログアウト / 変更 )

Twitter 画像

Twitter アカウントを使ってコメントしています。 ログアウト / 変更 )

Facebook の写真

Facebook アカウントを使ってコメントしています。 ログアウト / 変更 )

Google+ フォト

Google+ アカウントを使ってコメントしています。 ログアウト / 変更 )

%s と連携中


%d人のブロガーが「いいね」をつけました。